

  
  
  

  

  
  
  
  
  

  
  
  
  


  <!DOCTYPE html>
<html lang="en-US">


  <head>
  <meta charset="UTF-8"/>

  <title>Chipotle Is a Criminal Enterprise Built on Exploitation</title>

  <!-- Twitter Meta-data -->
  <meta content="summary_large_image" name="twitter:card"/>
  <meta content="Chipotle Is a Criminal Enterprise Built on Exploitation" name="twitter:title"/>
  <meta content="Chipotle’s contempt for the lives of its workers is appalling, even by fast-food standards. But there’s finally some good news: New York City is suing the fast-casual chain for nearly half a billion dollars, for 600,000 separate violations of workers’ rights." name="twitter:description"/>
  <meta content="https://images.jacobinmag.com/wp-content/uploads/2021/05/09045602/GettyImages-471371492.jpg" name="twitter:image"/>

  <!-- Facebook Meta-data -->
  <meta content="https://jacobinmag.com/2021/05/chipotle-workers-fair-workweek-law-nyc" property="og:url"/>
  <meta content="article" property="og:type"/>
  <meta content="Chipotle Is a Criminal Enterprise Built on Exploitation" property="og:title"/>
  <meta content="Chipotle’s contempt for the lives of its workers is appalling, even by fast-food standards. But there’s finally some good news: New York City is suing the fast-casual chain for nearly half a billion dollars, for 600,000 separate violations of workers’ rights." property="og:description"/>
  <meta content="https://images.jacobinmag.com/wp-content/uploads/2021/05/09045602/GettyImages-471371492.jpg" property="og:image"/>

  <meta content="width=device-width" name="viewport"/>
  <link href="/static/1620324145/overrides.css" rel="stylesheet">
  <link href="/static/1620324144/css/main.css" rel="stylesheet">

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '166148367275777');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" src="https://www.facebook.com/tr?id=166148367275777&ev=PageView&noscript=1" style="display:none" width="1"/></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- DFP -->

  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/21690955159/jac_leaderboard', [[320, 50], [728, 90]], 'div-gpt-ad-1530207829426-0')
               .addService(googletag.pubads());
      googletag.defineSlot('/21690955159/jac_posts', [[300, 600], [300, 250]], 'div-gpt-ad-1530207829426-1')
               .addService(googletag.pubads())
               .setCollapseEmptyDiv(true,true);
      googletag.defineSlot('/21690955159/jac_posts2', [[300, 600], [300, 250]], 'div-gpt-ad-1530207829426-2')
               .addService(googletag.pubads())
               .setCollapseEmptyDiv(true,true);
      googletag.defineSlot('/21690955159/jac_posts3', [[300, 600], [300, 250]], 'div-gpt-ad-1530207829426-3')
               .addService(googletag.pubads())
               .setCollapseEmptyDiv(true,true);
      googletag.defineSlot('/21690955159/jac_posts4', [[300, 600], [300, 250]], 'div-gpt-ad-1530207829426-4')
               .addService(googletag.pubads())
               .setCollapseEmptyDiv(true,true);
      googletag.defineSlot('/21690955159/jac_premium', [[300, 600], [300, 250]], 'div-gpt-ad-1530207829426-5')
               .addService(googletag.pubads())
               .setCollapseEmptyDiv(true,true);
      googletag.enableServices();
    });
  </script>

  <!-- End DFP -->

  <link href="https://fonts.googleapis.com/css?family=Space+Mono:400,700&subset=latin-ext" rel="stylesheet"/>
  <link href="/static/apple-touch-icon.png" rel="apple-touch-icon"/>

  <link href="/static/img/logo/logo-favicon.png" rel="icon" type="image/png"/>

  <link href="https://jacobinmag.com/feed/" rel="alternate" title="Jacobin - Feed" type="application/rss+xml"/>

  

  <script src="https://www.google.com/recaptcha/api.js"></script>

</head>


    <body>

      
        <div id="page-helper">
  <!-- this is here for Vue to bind to! Don't remove! -->
</div>

<header class="si-hr prt-x" id="site-header">
  <div class="si-hr__container">

    <!-- Logo -->

    <div class="si-hr-lo">
      <a class="si-hr-lo__container" href="/" tabindex="1">
        
        <svg class="si-hr-lo__image si-hr-lo__image--full" viewBox="0 0 400 81.28" xmlns="http://www.w3.org/2000/svg">
  <title>Jacobin Logo</title>
  <path d="M13.64,54.36A13.2,13.2,0,0,0,26.56,67.83h.55a13.06,13.06,0,0,0,12.06-7.4c1.23-3.26,1.41-5.2,1.41-11.8V17H8.52V10.68H47.45V49.52c0,7.49-.88,14-5.46,18.76-3.79,4-8.72,5.9-14.88,5.9-12,0-20.25-9.07-20.25-19.81Z"></path>
  <path d="M85.16,8.48,113,72.06h-7.5L98.9,56.91H71.24l-6.6,15.15H57.42Zm11,42.09L85.07,24.51,74,50.57Z"></path>
  <path d="M152.08,9.54A30.88,30.88,0,0,1,175.5,19.93l-4.67,4.23a24.2,24.2,0,0,0-18.76-8.28c-14.44,0-25.1,10.92-25.1,25.54S137.64,67,152.08,67a24.19,24.19,0,0,0,19-8.63l4.67,4.23a30.85,30.85,0,0,1-23.69,10.74c-17.7,0-32-13.47-32-31.88S134.38,9.54,152.08,9.54Z"></path>
  <path d="M217.23,9.54c17.7,0,32,13.47,32,31.88S235,73.3,217.23,73.3s-32-13.47-32-31.88S199.53,9.54,217.23,9.54Zm0,57.41c14.44,0,25.1-10.92,25.1-25.54s-10.66-25.54-25.1-25.54S192,26.8,192,41.41,202.79,67,217.23,67Z"></path>
  <path d="M264,10.68h18.76c9.25,0,16.47,6.6,16.47,15.67,0,5.9-2.91,10.39-7.84,12.33,8.1,1.67,12.33,7.57,12.33,15.23,0,10.39-7.93,18.14-18.67,18.14H264Zm18.3,25.63c5.81,0,10-4.14,10-9.69s-4.14-9.6-10-9.6H270.86V36.31Zm2.29,29.41c7,0,12.24-5,12.24-11.8,0-6.52-5.11-11.45-12.33-11.45H270.86V65.72Z"></path>
  <path d="M319,10.68h6.87V72.06H319Z"></path>
  <path d="M345,8.48l43.06,48.61V10.68h6.87V74.26L351.86,25.65V72.06H345Z"></path>
</svg>

<svg class="si-hr-lo__image si-hr-lo__image--favicon" viewBox="0 0 56.67 81.28" xmlns="http://www.w3.org/2000/svg">
  <title>Jacobin Icon</title>
  <path d="M14.82,54.36A13.2,13.2,0,0,0,27.74,67.83h.55a13.06,13.06,0,0,0,12.06-7.4c1.23-3.26,1.41-5.2,1.41-11.8V17H9.7V10.68H48.63V49.52c0,7.49-.88,14-5.46,18.76-3.79,4-8.72,5.9-14.88,5.9C16.29,74.18,8,65.11,8,54.37Z"></path>
</svg>
        <h1 class="si-hr-lo__title acc">Jacobin</h1>
      </a>
    </div>

    <!-- Links -->

    

<ul class="si-hr-lk si-hr-lk--po">
  
    <li class="si-hr-lk__item si-hr-lk__item--1">
      <a class="si-hr-lk__link" href="/subscribe">Subscribe</a>
    </li>
  
  
  <li class="si-hr-lk__item si-hr-lk__item--2">
    <a class="si-hr-lk__link" href="/issue/the-ruling-class">Magazine</a>
  </li>
  <li class="si-hr-lk__item si-hr-lk__item--3">
    <a class="si-hr-lk__link" href="/donate">Donate</a>
  </li>
  <li class="si-hr-lk__item si-hr-lk__item--4">
    <a class="si-hr-lk__link" href="http://catalyst-journal.com/">Catalyst</a>
  </li>
</ul>


    <!-- Post Navigation -->

    
      <ul class="si-hr-sm" id="site-header-share">
  

  <li class="si-hr-sm__item">
    <a class="si-hr-sm__button" data-js="facebook-share" data-text="Chipotle Is a Criminal Enterprise Built on Exploitation" data-url="https://jacobinmag.com/2021/05/chipotle-workers-fair-workweek-law-nyc" role="link" tabindex="0" v-on:click="facebook_share">
      <svg class="si-hr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Facebook Icon</title>
  <path d="M63.9,14.5H36.1A21.85,21.85,0,0,0,14.3,36.3V64A21.85,21.85,0,0,0,36.1,85.8h4.6V60.5H34V49.2h6.7V42.4c0-9.2,3.8-14.7,14.6-14.7h8.9V39H58.6c-4.3,0-4.5,1.6-4.5,4.5v5.6H64.2L63,60.4H54V85.7h9.9A21.85,21.85,0,0,0,85.7,63.9V36.2A21.77,21.77,0,0,0,63.9,14.5Z"></path>
</svg>
    </a>
  </li>

  <li class="si-hr-sm__item">
    <a class="si-hr-sm__button" data-js="twitter-share" data-text="Chipotle Is a Criminal Enterprise Built on Exploitation" data-url="https://jacobinmag.com/2021/05/chipotle-workers-fair-workweek-law-nyc" role="link" tabindex="0" v-on:click="twitter_share">
      <svg class="si-hr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Twitter Icon</title>
  <path d="M61.7,19.5a15.9,15.9,0,0,0-10.8,16l.2,2.7-2.8-.3A45.6,45.6,0,0,1,21.9,25l-3.7-3.6-.9,2.7a16,16,0,0,0,3.4,16.4c2.2,2.3,1.7,2.7-2.1,1.3a5.83,5.83,0,0,0-2.6-.6c-.4.4,1,5.4,2,7.4a18,18,0,0,0,7.6,7.1L28.3,57H25.1c-3.1,0-3.2.1-2.9,1.2,1.1,3.6,5.5,7.4,10.4,9.1L36,68.4l-3,1.8a30.84,30.84,0,0,1-14.9,4.1,17.91,17.91,0,0,0-4.6.4c0,.6,6.7,3.7,10.7,4.9a46.91,46.91,0,0,0,36.3-4.1C68,71.1,75.5,62.4,79,54c1.9-4.5,3.8-12.7,3.8-16.6,0-2.5.2-2.9,3.3-5.9A32.19,32.19,0,0,0,90,27.2c.6-1,.5-1-2.3-.1-4.7,1.7-5.4,1.4-3.1-1,1.7-1.8,3.8-5,3.8-5.9,0-.2-.8.1-1.8.6a29.21,29.21,0,0,1-4.9,1.9l-3,.9-2.6-1.9a20.84,20.84,0,0,0-4.7-2.4A18.78,18.78,0,0,0,61.7,19.5Z"></path>
</svg>
    </a>
  </li>

  <li class="si-hr-sm__item">
    <a class="si-hr-sm__button" href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee799b2b3aab5aeb6bffa93a9fabbfa99a8b3b7b3b4bbb6fa9fb4aebfa8aaa8b3a9bffa98afb3b6aefab5b4fa9fa2aab6b5b3aebbaeb3b5b4fcb8b5bea3e7b2aeaeaaa9e0f5f5b0bbb9b5b8b3b4b7bbbdf4b9b5b7f5e8eae8ebf5eaeff5b9b2b3aab5aeb6bff7adb5a8b1bfa8a9f7bcbbb3a8f7adb5a8b1adbfbfb1f7b6bbadf7b4a3b9">
      <svg class="si-hr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Email Icon</title>
  <polygon points="50 52.9 15.7 24.3 84.3 24.3 50 52.9"></polygon>
  <polygon points="32.7 45.9 10.6 72.6 10.6 27.6 32.7 45.9"></polygon>
  <path d="M37.1,49.6l11,9.2a2.93,2.93,0,0,0,3.8,0l11-9.2L86.2,77.7H13.8Z"></path>
  <polygon points="67.3 45.9 89.4 27.6 89.4 72.6 67.3 45.9"></polygon>
</svg>
    </a>
  </li>

  <li class="si-hr-sm__item">
    <a class="si-hr-sm__button" role="button" tabindex="0" v-on:click="toggle('print')">
      <svg class="si-hr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Print Icon</title>
  <rect height="17.83" width="35.67" x="32.17" y="18.94"></rect>
  <rect height="26.75" width="35.67" x="32.17" y="54.61"></rect>
  <path d="M81.21,41.23H18.79a4.46,4.46,0,0,0-4.46,4.46V68a4.46,4.46,0,0,0,4.46,4.46h8.92V50.15H72.29V72.44h8.92A4.46,4.46,0,0,0,85.67,68V45.69A4.46,4.46,0,0,0,81.21,41.23Z"></path>
</svg>
    </a>
  </li>
</ul>

<h2 class="si-hr-fl">
  <a class="si-hr-fl__link" onclick="jacobin.scrollTo('site-header')">Chipotle Is a Criminal Enterprise Built on Exploitation</a>
</h2>

    

    <!-- Toggle Buttons -->

    <ul class="si-hr-nv" id="site-nav">

      <!-- Menu -->

      <li class="si-hr-nv__item si-hr-nv__item--menu">
        <a class="si-hr-nv__toggle si-hr-nv__toggle--menu" role="button" tabindex="1" v-bind:class="is_active('menu', 'on')" v-on:click="toggle('menu')" v-on:keyup.13="toggle('menu')">
          <span class="si-hr-nv__icon si-hr-nv__icon--menu"></span>
        </a>
      </li>

      <!-- Archive -->

      <li class="si-hr-nv__item si-hr-nv__item--archive">
        <a class="si-hr-nv__toggle si-hr-nv__toggle--archive" role="button" tabindex="1" v-bind:class="is_active('archive', 'on')" v-on:click="toggle('archive')" v-on:keyup.13="toggle('archive')">
          
          <svg class="si-hr-nv__icon si-hr-nv__icon--archive" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <title>Search Icon</title>
  <circle cx="24.79" cy="15.21" r="9.3"></circle>
  <line x1="18.28" x2="5.4" y1="21.72" y2="34.6"></line>
</svg>

        </a>
      </li>

      <!-- Login -->

      
        <li class="si-hr-nv__item si-hr-nv__item--login">
          <a class="si-hr-nv__toggle si-hr-nv__toggle--login" role="link" tabindex="1" target="_self" v-bind:class="is_active('login', 'on') || is_active('forgot', 'on')" v-on:click="toggle('login')" v-on:keyup.13="toggle('login')">

            

            
            <svg class="si-hr-nv__icon si-hr-nv__icon--login" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <title>Login Icon</title>
  <line x1="2" x2="25" y1="20.5" y2="20.5"></line>
  <polyline points="17.41 12.48 25.36 20 17.41 27.52"></polyline>
  <path d="M7.73,26.24a14,14,0,1,0-.51-11.35"></path>
</svg>

            <p class="si-hr-nv__label">Login</p>
          </a>
        </li>
      

      <!-- User -->

      

      <!-- Checkout Cart -->

      <li class="si-hr-nv__item si-hr-nv__item--cart" id="cart">
        
          <div data-cart-number="0" id="cart-vue"></div>
        
      </li>

    </ul>

  </div>

  <div id="site-menu">
  <transition name="fadein">
    <div class="si-hr-mu" v-cloak v-if="menu_active">
      <div class="si-hr-mu__container">

        

        <ul class="si-hr-mu__list">
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/subscribe" tabindex="1">Subscribe</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/storeissues" tabindex="1">Back Issues</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/donate" tabindex="1">Donate</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/store" tabindex="1">Store</a>
          </li>
        </ul>

        <ul class="si-hr-mu__list">
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/issue/the-ruling-class" id="magazine-link" tabindex="1">Magazine</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/blog" tabindex="1">Blog</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="http://catalyst-journal.com/" tabindex="1">Catalyst</a>
          </li>
        </ul>

        <ul class="si-hr-mu__list">
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/about" tabindex="1">About</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/contact" tabindex="1">Contact Us</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/reading-groups" tabindex="1">Reading Groups</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/advertise" tabindex="1">Advertise</a>
          </li>
        </ul>
      </div>
    </div>
  </transition>
</div>

  <div id="site-archive">
  <transition name="fadein">
    <nav class="si-ar" v-cloak v-if="archive_active">
      <div class="si-ar__container">
        <form action="/search" class="si-ar__search" method="get" role="search">
          <input class="si-ar__field" name="query" placeholder="Search and hit return" role="searchbox" tabindex="0" type="text"/>
          
          <svg class="si-ar__icon" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <title>Search Icon</title>
  <circle cx="24.79" cy="15.21" r="9.3"></circle>
  <line x1="18.28" x2="5.4" y1="21.72" y2="34.6"></line>
</svg>

        </form>
      </div>
    </nav>
  </transition>
</div>

  
  <div data-nosnippet id="site-login">
    <transition name="fadein">
      <div class="si-hr-ln" v-cloak v-if="login_active || forgot_active">
        <form class="si-hr-ln__form" v-if="login_active" v-on:submit.prevent="submit_login">
          

          <div v-bind:class="error_class" v-if="errors">
            {{ errors }}
          </div>

          <label class="si-hr-ln__label">
            Email
            <input class="si-hr-ln__field si-hr-ln__field--email" id="login.email" name="email" placeholder tabindex="1" v-model="email"/>
          </label>

          <label class="si-hr-ln__label">
            Password
            <input class="si-hr-ln__field si-hr-ln__field--password" id="login.password" name="password" placeholder tabindex="1" type="password" v-model="password"/>
          </label>

          <a class="si-hr-ln__toggle" role="button" tabindex="1" target="_self" v-on:click="show_forgot" v-on:keyup.13="show_forgot">
            
            <svg class="si-hr-ln__icon" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <title>Forgot Password Icon</title>
  <path class="si-hr-ln__icon--circle" d="M20,37.8A17.8,17.8,0,1,1,37.8,20,18,18,0,0,1,20,37.8Z"></path>
  <path class="si-hr-ln__icon--question" d="M20.7,19.4c1.3-1.1,2.4-1.6,2.4-3.1s-1.2-2.6-3.2-2.6a4.43,4.43,0,0,0-4.1,2.9l-2.6-1.4A7,7,0,0,1,20,10.7c4,0,6.4,2.2,6.4,5.3a5,5,0,0,1-2.5,4.5c-2.1,1.5-2.6,2-2.6,4.1v.5H18.4v-.7A5,5,0,0,1,20.7,19.4Zm-1,6.7a1.8,1.8,0,1,1-1.8,1.8,1.79,1.79,0,0,1,1.8-1.8Z"></path>
</svg>

            <span class="si-hr-ln__forgot">Forgot password?</span>
          </a>

          <button class="si-hr-ln__submit" tabindex="1" type="submit" v-bind:disabled="querying">
            <span>Log in</span>
          </button>

          
            
              <div class="si-hr-ln__debug">
                <a href="/institution/debug">
                  Expected access through an institution?
                </a>
              </div>
            
          
        </form>

        <div class="si-hr-fg" v-cloak v-if="forgot_active">
          <div class="si-hr-fg__content">
            <div class="si-hr-fg__return">
              <a class="si-hr-fg__link" role="button" tabindex="1" v-on:click="show_login" v-on:keyup.13="show_login">
                ← Back
              </a>
            </div>

            <form action="/forgot" class="si-hr-fg__form" enctype="application/x-www-form-urlencoded" method="post" target="_self">
              <label class="si-hr-fg__label">
                Enter email to receive password reset link
                <input class="si-hr-fg__field" id="forgot.email" name="forgot.email" placeholder tabindex="1" value/>
              </label>

              <button class="si-hr-fg__submit" tabindex="1" type="submit" v-bind:disabled="querying">
                <span>Submit</span>
              </button>
            </form>
          </div>
        </div>
      </div>
    </transition>
  </div>


  

</header>

        

    <main class="po">

      <!-- Post Banner -->

      
        <section class="bn-at prt-x">
  <div class="bn-at__container">
    <p><a href="https://jacobinmag.com/subscribe/?code=RULINGCLASS">Our new issue is out now. Subscribe in print for $20 today!</a></p>

  <div>
</div></div></section>
      

      <!-- Post Article -->

      <article class="po__article">

        


<header class="po-hr prt-y">

  <footer class="po-hr-fl prt-x">


  <div class="po-hr-fl__meta">

    <time class="po-hr-fl__date">05.09.2021</time>

    
    

    
      
        <ul class="po-hr-fl__taxonomies po-hr-fl__taxonomies--location">
          
            <li class="po-hr-fl__taxonomy">
              <a href="/location/united-states">United States</a>
            </li>
          
        </ul>
      
    

    
      
        <ul class="po-hr-fl__taxonomies po-hr-fl__taxonomies--category">
          
            <li class="po-hr-fl__taxonomy">
              <a href="/category/law">Law</a>
            </li>
          
            <li class="po-hr-fl__taxonomy">
              <a href="/category/work">Work</a>
            </li>
          
        </ul>
      
    
  </div>

  <ul class="po-hr-fl__sharing sm" id="post-header-share">
    
    <li class="po-hr-fl__item sm__item">
      <a class="po-hr-fl__button sm__button" data-js="facebook-share" data-text="Chipotle Is a Criminal Enterprise Built on Exploitation" data-url="https://jacobinmag.com/2021/05/chipotle-workers-fair-workweek-law-nyc" role="button" tabindex="0" v-on:click="facebook_share">
        <svg class="po-hr-fl__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Facebook Icon</title>
  <path d="M63.7,87.5H36.3A23.75,23.75,0,0,1,12.6,63.8V36.4A23.75,23.75,0,0,1,36.3,12.7H63.6A23.75,23.75,0,0,1,87.3,36.4V63.7A23.69,23.69,0,0,1,63.7,87.5Z"></path>
  <path d="M40.2,87.5V61h-7V49.2h7V42c0-9.7,4-15.4,15.3-15.4h9.4V38.4H59c-4.5,0-4.7,1.6-4.7,4.7V49H64.9L63.6,60.8H54.2V87.4l-14,.1Z"></path>
</svg>
      </a>
    </li>
    <li class="po-hr-fl__item sm__item">
      <a class="po-hr-fl__button sm__button" data-js="twitter-share" data-text="Chipotle Is a Criminal Enterprise Built on Exploitation" data-url="https://jacobinmag.com/2021/05/chipotle-workers-fair-workweek-law-nyc" role="button" tabindex="0" v-on:click="twitter_share">
        <svg class="po-hr-fl__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Twitter Icon</title>
  <path d="M61.7,19.5a15.9,15.9,0,0,0-10.8,16l.2,2.7-2.8-.3A45.6,45.6,0,0,1,21.9,25l-3.7-3.6-.9,2.7a16,16,0,0,0,3.4,16.4c2.2,2.3,1.7,2.7-2.1,1.3a5.83,5.83,0,0,0-2.6-.6c-.4.4,1,5.4,2,7.4a18,18,0,0,0,7.6,7.1L28.3,57H25.1c-3.1,0-3.2.1-2.9,1.2,1.1,3.6,5.5,7.4,10.4,9.1L36,68.4l-3,1.8a30.84,30.84,0,0,1-14.9,4.1,17.91,17.91,0,0,0-4.6.4c0,.6,6.7,3.7,10.7,4.9a46.91,46.91,0,0,0,36.3-4.1C68,71.1,75.5,62.4,79,54c1.9-4.5,3.8-12.7,3.8-16.6,0-2.5.2-2.9,3.3-5.9A32.19,32.19,0,0,0,90,27.2c.6-1,.5-1-2.3-.1-4.7,1.7-5.4,1.4-3.1-1,1.7-1.8,3.8-5,3.8-5.9,0-.2-.8.1-1.8.6a29.21,29.21,0,0,1-4.9,1.9l-3,.9-2.6-1.9a20.84,20.84,0,0,0-4.7-2.4A18.78,18.78,0,0,0,61.7,19.5Z"></path>
</svg>
      </a>
    </li>
    <li class="po-hr-fl__item sm__item">
      <a class="po-hr-fl__button sm__button" href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc82a9a8b1aeb5ada4e188b2e1a0e182b3a8aca8afa0ade184afb5a4b3b1b3a8b2a4e183b4a8adb5e1aeafe184b9b1adaea8b5a0b5a8aeafe7a3aea5b8fca9b5b5b1b2fbeeeeaba0a2aea3a8afaca0a6efa2aeaceef3f1f3f0eef1f4eea2a9a8b1aeb5ada4ecb6aeb3aaa4b3b2eca7a0a8b3ecb6aeb3aab6a4a4aaecada0b6ecafb8a2">
        <svg class="po-hr-fl__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Email Icon</title>
  <rect height="51" width="73" x="13.5" y="25.5"></rect>
  <polyline points="13.5 25.5 50 55.8 86.5 25.5"></polyline>
  <line x1="13.5" x2="38.6" y1="76.5" y2="46.3"></line>
  <line x1="86.5" x2="61.4" y1="76.5" y2="46.3"></line>
</svg>
      </a>
    </li>
    <li class="po-hr-fl__item">
      <a class="po-hr-fl__button" role="button" tabindex="0" v-on:click="toggle('print')">
        <svg class="po-hr-fl__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Print Icon</title>
  <polyline points="32.2 41.2 32.2 23.4 67.8 23.4 67.8 41.2"></polyline>
  <rect height="26.8" width="35.7" x="32.2" y="54.6"></rect>
  <path d="M67.8,72.4H81.2A4.53,4.53,0,0,0,85.7,68V45.7a4.48,4.48,0,0,0-4.5-4.5H18.8a4.48,4.48,0,0,0-4.5,4.5V68a4.48,4.48,0,0,0,4.5,4.5H32.2"></path>
</svg>
      </a>
    </li>
  </ul>

</footer>



    <section class="po-hr-cn prt-y">

      <h1 class="po-hr-cn__title">Chipotle Is a Criminal Enterprise Built on Exploitation</h1>

      <div class="po-hr-cn__contributors">
        <dl class="po-hr-cn__authors">
          <dt class="po-hr-cn__byline">By</dt>
          
            <dd class="po-hr-cn__author">
              <a class="po-hr-cn__author-link" href="/author/alex-press">
                Alex N. Press
              </a>
            </dd>
          
        </dl>
        
          
        
      </div>

      <p class="po-hr-cn__dek">Chipotle’s contempt for the lives of its workers is appalling, even by fast-food standards. But there’s finally some good news: New York City is suing the fast-casual chain for nearly half a billion dollars, for 600,000 separate violations of workers’ rights.</p>
    </section>

    

    
      
        
          
          
          
            <figure class="po-hr-im po-hr-im--landscape prt-x">
              <img alt class="po-hr-im__image po-hr-im__image--landscape" height="702" src="https://images.jacobinmag.com/wp-content/uploads/2021/05/09045602/GettyImages-471371492.jpg" width="1024"/>

              
                
                  <figcaption class="po-hr-im__caption po-hr-im__caption--landscape">
                    <p class="po-hr-im__description">Chipotle restaurant workers on April 27, 2015 in Miami, Florida. (Joe Raedle / Getty Images)</p>
                  </figcaption>
                
              
            </figure>
          
        

      
    

</header>


        

          <div class="po__container">

            









            <div class="po__main prt-y">

              <!-- Post Sidebars -->

              
                <aside class="po-sr-sb po-sr--b prt-x">
  <div class="po-sr-sb__container">
  <p>Our new issue, &#8220;The Ruling Class,&#8221; is out now. <a href="https://jacobinmag.com/subscribe/?code=RULINGCLASS">Get a $20 discounted print subscription today</a>!</p>

<div>
</div></div>
</aside>
                <aside class="po-sr-ed po-sr--c po-sr-ed--c prt-x">
  


  
  
  
  

  <article class="po-sr-ed__article">

    <div class="po-sr-ed__content">

      <h1 class="po-sr-ed__title">
        <a class="po-sr-ed__link" href="/2021/02/the-politics-of-a-second-gilded-age">
          The Politics of a Second Gilded Age
        </a>
      </h1>

      <div class="po-sr-ed__authors">
        
          <a class="po-sr-ed__author" href="/author/Matt Karp">
            Matt Karp
          </a>
        
      </div>

    </div>

  </article>



  
  
  
  

  <article class="po-sr-ed__article">

    <div class="po-sr-ed__content">

      <h1 class="po-sr-ed__title">
        <a class="po-sr-ed__link" href="/2021/03/bernie-sanders-burlington-vermont-mayoral-election-open-socialist">
          How Bernie Sanders, an Open Socialist, Won Burlington’s Mayoral Election
        </a>
      </h1>

      <div class="po-sr-ed__authors">
        
          <a class="po-sr-ed__author" href="/author/branko-marcetic">
            Branko Marcetic
          </a>
        
      </div>

    </div>

  </article>



  
  
  
  

  <article class="po-sr-ed__article">

    <div class="po-sr-ed__content">

      <h1 class="po-sr-ed__title">
        <a class="po-sr-ed__link" href="/2020/12/showtime-reagans-ronald-nancy-trump">
          Ronald Reagan Paved the Way for Donald Trump
        </a>
      </h1>

      <div class="po-sr-ed__authors">
        
          <a class="po-sr-ed__author" href="/author/Eileen Jones">
            Eileen Jones
          </a>
        
      </div>

    </div>

  </article>



  
  
  
  

  <article class="po-sr-ed__article">

    <div class="po-sr-ed__content">

      <h1 class="po-sr-ed__title">
        <a class="po-sr-ed__link" href="/2021/04/primo-levi-enlightenment-holocaust-auschwitz-memory-italian-jewish-legacy">
          Revisiting the Life and Intellectual Legacy of Primo Levi
        </a>
      </h1>

      <div class="po-sr-ed__authors">
        
          <a class="po-sr-ed__author" href="/author/enzo-traverso">
            Enzo Traverso
          </a>
        
      </div>

    </div>

  </article>



</aside>
              

              <!-- Post Content -->

              <div class="po-cn wp po-wp" id="post-content">

                <!-- Antescript -->

                
                  
                

                

                  

                    <!-- Intro -->

                    <section class="po-cn__intro po-wp__intro" id="ch-0">
                      
                        
                      
                      <p>New York City says Chipotle owes workers $150 million in back pay for hundreds of thousands of violations of the city’s Fair Workweek Law, which was enacted in 2017 to make fast-food workers’ schedules more predictable and less subject to last-minute changes. Each violation of the law is subject to a $500 penalty, meaning that Chipotle is additionally on the hook for $300 million in civil penalties.</p>
<p>The complaint, filed by the Department of Consumer and Worker Protection at the Office of Administrative Trials and Hearings on April 28, covers the period from when the <a href="https://www1.nyc.gov/site/dca/workers/workersrights/fastfood-retail-workers.page">Fair Workweek Law</a> went into effect in November 2017, to December 2019, when the city filed an <a href="https://www.nytimes.com/2019/09/10/nyregion/chipotle-lawsuit-workers.html">initial suit</a> over violations. The recent complaint says that while the fast-casual chain “made some efforts to come into compliance beginning in September 2019, it remains out of compliance in significant ways.”</p>
<p>“The city is filing this lawsuit so that our lives change, and our treatment at these jobs changes,” says Teodora Flores, through a translator. Flores has worked at the 350 5th Avenue Chipotle since February 2018. She says that when she first began working at Chipotle, she did not know about the provisions in the Fair Workweek Law. These include workers’ right to know their schedule two weeks in advance, with companies mandated to pay workers a premium if they adjust schedules in that two-week period. A worker also cannot be scheduled for “clopening” — working a closing shift one day and an opening shift the next — without that worker’s written consent and a $100 pay premium.</p>
<p>“At times, I would only see one schedule up, so that&#8217;d be only one week in advance,” says Flores. “They would change the schedule constantly. I didn&#8217;t even realize that they were violating all these laws.”</p>
<p>Flores says these violations at her store only changed after she spoke at a rally of fast-food workers in New York in conjunction with SEIU Local 32BJ, which organizes with Chipotle workers. After that, management “started doing things a little differently at my store,” she says.</p>
<p>Chipotle won’t follow labor laws unless workers force them to do so. There’s no excuse for believing Chipotle’s denials on this subject (the company called the city’s complaint a “dramatic overreach” from which Chipotle vows to “vigorously defend itself”). The complaint lists 599,693 violations — in one city, in a two-year period. That’s an enormous number. Chipotle’s slogan might be “food with integrity,” but its business model is about dishonesty, disrespect, and downright endangerment of workers.</p>
<p>This has long been obvious. Massachusetts <a href="https://www.nytimes.com/2020/01/28/business/chipotle-child-labor-laws-massachusetts.html">fined</a> Chipotle $1.4 million last year for routinely violating the state’s child labor laws. And then there’s what workers have endured during the pandemic. Locations remained open even as COVID-19 outbreaks spread throughout stores, with the company refusing to close them for cleaning and to allow employees to quarantine. (After workers at one store <a href="https://jacobinmag.com/2020/12/chipotle-workers-rights-safety-health-sanitation-covid">spoke</a> to <em>Jacobin</em> about an ongoing outbreak, they say Chipotle began searching for the source of the leak, rather than addressing the issue by closing the store.)</p>
<p>The chain also refused to close stores with rat infestations. As one New York City–based Chipotle worker <a href="https://jacobinmag.com/2020/12/chipotle-workers-rights-safety-health-sanitation-covid">told</a> <em>Jacobin</em> last year, he was bitten by a rat while cleaning a store that had a well-established rat problem. Chipotle knew about the infestation — four workers at the store had been bitten by rats — but it only stopped having them come in to clean after one of the store’s managers was bitten.</p>
<p>It’s no surprise that a company which so disdains its workers and pays lax attention to laws has had so many recent food-safety incidents: hepatitis in 2008, E. coli and norovirus in 2015 and 2016, and Clostridium perfringens in 2018. That’s what follows from a single-minded drive to reduce labor costs. The company cannot countenance giving workers room to breathe, and as such, it shuts them up when they try to raise the alarm about health and safety conditions. The “fast” in the chain’s “fast casual” designation is about driving workers hard, labor laws and health codes be damned.</p>
<p>“The job’s stress really comes from how they treat you,” says Flores. “The company will say you need to smile and be nice to customers, but right behind you, on top of you, there&#8217;s a manager screaming, ‘Hurry up, hurry up, hurry up and finish. Why aren&#8217;t you working faster?’ And then, when that stresses you out, they say, “You&#8217;re not friendly enough. You can&#8217;t be working with that face.’” Flores worked through the pandemic and says she got sick — not of COVID-19, but from how nervous her job made her.</p>
<p>Luisa Mendez, who works at the Chipotle on E. 14th Street, in Union Square, was fired in 2019 for getting sick. She’d taken a day off to care for her sick dad and daughter, and when she, too, got sick, she took another day off.</p>
<p>“They said, ‘You get sick too often, and you&#8217;re doing damage to the company.’ They fired me for that,” she says through a translator. She says it took months of fighting alongside 32BJ to get her job back.</p>
<p>The company’s violations of New York’s 2014 <a href="https://www1.nyc.gov/site/dca/about/paid-sick-leave-FAQs.page">sick-leave law</a> are part of the complaint. The city says that “Chipotle routinely denied employees’ requests to use sick time, illegally required employees to find a replacement worker, or took disciplinary action against them for using sick time.” It states that the company only allowed workers twenty-four hours of sick leave, rather than the legally mandated forty hours, and did not allow workers to use these hours to care for family members, another violation of the law.</p>
<p>The city says that “each of the estimated 6,500 fast food employees who worked for Chipotle in New York City during this period experienced at least one violation, on average 3.4 per week.” It estimates that each worker is owed around $23,000 from the company. As the complaint puts it, Chipotle’s actions are “systemic failures to comply with the law.”</p>
<p>Systemic is right. 32BJ and the National Consumers League found that Chipotle managers can earn up to a 25 percent bonus over their base pay for keeping down labor costs. “This program may incentivize managers to meet productivity goals by cutting corners on food safety or by violating worker protection laws,” <a href="https://myfastfoodstory.org/chipotle-report/">reads</a> the organizations’ report.</p>
<p>“Chipotle is a multibillion-dollar company with one of the highest-paid CEOs on the planet, but it still pays most of its workers across the country less than $15 an hour,” says 32BJ president Kyle Bragg. Indeed, Chipotle CEO Brian Niccol’s pay <a href="https://www.marketwatch.com/story/chipotle-ceos-2020-pay-more-than-doubles-as-covid-related-psu-modifications-provided-a-23-million-boost-2021-04-05">more than doubled</a> in 2020, making him the country’s <a href="https://www.nytimes.com/2021/04/24/business/ceos-pandemic-compensation.html">twelfth-highest-paid CEO</a>. “From violating the Fair Workweek Law, to failing to inform workers of COVID exposure, to failing to protect workers from being bitten by rats — Chipotle has failed to prioritize worker rights or safety,” adds Bragg.</p>
<p>New York City’s complaint against Chipotle is a long time coming, and workers deserve every penny it might get for them. Chipotle has shown it is willing to cut corners even after attracting the attention of authorities. It will continue to drive workers impossibly, illegally hard until those workers make it stop through an organizing strategy that includes complaints like this one and shop floor action.</p>
<p>Such action has had some successes at New York City Chipotles. Last year, workers at the E. 161st Street store in the Bronx walked off the job when Chipotle refused to close their location, which was experiencing a COVID-19 outbreak. As Albert Morales, one of the store’s workers, <a href="https://jacobinmag.com/2020/12/chipotle-workers-rights-safety-health-sanitation-covid">told</a> <em>Jacobin</em> at the time, they realized that “Chipotle isn’t going to do anything unless we attack them — and the way we attack them is by attacking their profits.” The company responded by <a href="https://www.ny1.com/nyc/all-boroughs/coronavirus/2020/12/01/bronx-chipotle-workers-walk-out-after-not-being-told-an-employee-is-positive-for-covid-19">closing</a> the store for two weeks for cleaning and paid the workers to quarantine, a remarkable concession.</p>
<p>Chipotle lives and dies by the bottom line. That means the financial penalties in the city’s suit will get the company’s attention. It also means that workers know where to focus their attention if they hope to win dignity and safety on the job from an employer that won’t even respect their legally protected rights.</p>

                    </section>
                  

                

                <!-- Main Content -->

                
    
      
    
  

              </div>

              <footer class="po-fr">

  <!-- Republication Information -->

  
    
  

  <!-- Postscript -->

  
    
  

  <!-- Endmark -->

  <figure class="po-fr__endmark prt-x">
    
    <svg class="po-fr__image" viewBox="0 0 512 458" xmlns="http://www.w3.org/2000/svg">
  <title>End Mark</title>
  <polygon points="0 444 512 0 512 14 0 458 0 444"></polygon>
</svg>
  </figure>

  <!-- Sharing -->

  <section class="po-fr-sm prt-x">
    <iframe allowTransparency="true" class="po-fr-sm__likebox" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fjacobinmag&width=250&height=290&colorscheme=light&show_faces=true&header=true&stream=false&show_border=false&appId=107533262637761" style="border:none; overflow:hidden; width:250px; height:215px;">
    </iframe>

    <dl class="po-fr-sm__sharing" id="post-footer-share">
      <dt class="po-fr-sm__heading">Share this article</dt>
      
      <dd class="po-fr-sm__item">
        <a class="po-fr-sm__button js-share" data-js="facebook-share" data-text="Chipotle Is a Criminal Enterprise Built on Exploitation" data-url="https://jacobinmag.com/2021/05/chipotle-workers-fair-workweek-law-nyc" role="link" tabindex="0" v-on:click="facebook_share">
          <span class="po-fr-sm__counter facebook-counter"></span>
          <svg class="po-fr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Facebook Icon</title>
  <path d="M63.9,14.5H36.1A21.85,21.85,0,0,0,14.3,36.3V64A21.85,21.85,0,0,0,36.1,85.8h4.6V60.5H34V49.2h6.7V42.4c0-9.2,3.8-14.7,14.6-14.7h8.9V39H58.6c-4.3,0-4.5,1.6-4.5,4.5v5.6H64.2L63,60.4H54V85.7h9.9A21.85,21.85,0,0,0,85.7,63.9V36.2A21.77,21.77,0,0,0,63.9,14.5Z"></path>
</svg>
          <span>Facebook</span>
        </a>
      </dd>
      <dd class="po-fr-sm__item">
        <a class="po-fr-sm__button js-share" data-js="twitter-share" data-text="Chipotle Is a Criminal Enterprise Built on Exploitation" data-url="https://jacobinmag.com/2021/05/chipotle-workers-fair-workweek-law-nyc" role="link" tabindex="0" v-on:click="twitter_share">
          <svg class="po-fr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Twitter Icon</title>
  <path d="M61.7,19.5a15.9,15.9,0,0,0-10.8,16l.2,2.7-2.8-.3A45.6,45.6,0,0,1,21.9,25l-3.7-3.6-.9,2.7a16,16,0,0,0,3.4,16.4c2.2,2.3,1.7,2.7-2.1,1.3a5.83,5.83,0,0,0-2.6-.6c-.4.4,1,5.4,2,7.4a18,18,0,0,0,7.6,7.1L28.3,57H25.1c-3.1,0-3.2.1-2.9,1.2,1.1,3.6,5.5,7.4,10.4,9.1L36,68.4l-3,1.8a30.84,30.84,0,0,1-14.9,4.1,17.91,17.91,0,0,0-4.6.4c0,.6,6.7,3.7,10.7,4.9a46.91,46.91,0,0,0,36.3-4.1C68,71.1,75.5,62.4,79,54c1.9-4.5,3.8-12.7,3.8-16.6,0-2.5.2-2.9,3.3-5.9A32.19,32.19,0,0,0,90,27.2c.6-1,.5-1-2.3-.1-4.7,1.7-5.4,1.4-3.1-1,1.7-1.8,3.8-5,3.8-5.9,0-.2-.8.1-1.8.6a29.21,29.21,0,0,1-4.9,1.9l-3,.9-2.6-1.9a20.84,20.84,0,0,0-4.7-2.4A18.78,18.78,0,0,0,61.7,19.5Z"></path>
</svg>
          <span>Twitter</span>
        </a>
      </dd>
      <dd class="po-fr-sm__item">
        <a class="po-fr-sm__button" href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c750b202138273c242d68013b6829680b3a212521262924680d263c2d3a383a213b2d680a3d21243c682726680d30382427213c293c2127266e2a272c3175203c3c383b72676722292b272a212625292f662b2725677a787a7967787d672b202138273c242d653f273a232d3a3b652e29213a653f273a233f2d2d236524293f6526312b">
          <svg class="po-fr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Email Icon</title>
  <polygon points="50 52.9 15.7 24.3 84.3 24.3 50 52.9"></polygon>
  <polygon points="32.7 45.9 10.6 72.6 10.6 27.6 32.7 45.9"></polygon>
  <path d="M37.1,49.6l11,9.2a2.93,2.93,0,0,0,3.8,0l11-9.2L86.2,77.7H13.8Z"></path>
  <polygon points="67.3 45.9 89.4 27.6 89.4 72.6 67.3 45.9"></polygon>
</svg>
          <span>Email</span>
        </a>
      </dd>
    </dl>
  </section>

  <!-- Author(s) Bio -->

  <section class="po-fr__bio">
    <h1 class="po-fr__heading">About the Author</h1>
    
      <p class="po-fr__desc">Alex N. Press is a staff writer at <em>Jacobin</em>. Her writing has appeared in the <cite>Washington Post</cite>, <cite>Vox</cite>, the <cite>Nation</cite>, and <cite>n+1</cite>, among other places.</p>
    

    
    
      
    

    
    
      
    
  </section>

  <section class="po-fr-tx">
    <h1 class="po-fr-tx__heading">Filed Under</h1>

    <div class="po-fr-tx__taxonomies">

      
      

      
        
          <ul class="po-fr-tx__taxonomy po-fr-tx__taxonomy--location">
            
              <li class="po-fr-tx__item"><a href="/location/united-states">United States</a></li>
            
          </ul>
        
      

      
        
          <ul class="po-fr-tx__taxonomy po-fr-tx__taxonomy--category">
            
              <li class="po-fr-tx__item"><a href="/category/law">Law</a></li>
            
              <li class="po-fr-tx__item"><a href="/category/work">Work</a></li>
            
          </ul>
        
      

      
        <ul class="po-fr-tx__taxonomy po-fr-tx__taxonomy--tags">
          
            <li class="po-fr-tx__item"><a href="/tag/new-york-city">New York City</a></li>
          
            <li class="po-fr-tx__item"><a href="/tag/workers-rights">Workers' Rights</a></li>
          
            <li class="po-fr-tx__item"><a href="/tag/fast-food">Fast Food</a></li>
          
        </ul>
      

    </div>

  </section>

</footer>


            </div>

          </div>

          
            
              <aside id="mailing-list-popup">
  <div class="pu-ml" v-cloak v-if="open">
    <div class="pu-ml__container">

      <button class="pu-ml__exit" v-on:click="close">
        
        <svg class="pu-ml__icon" viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg">
  <title>Remove Icon</title>
  <line x1="7.17" x2="42.83" y1="7.17" y2="42.83"></line>
  <line x1="42.83" x2="7.17" y1="7.17" y2="42.83"></line>
</svg>
      </button>

      <div class="pu-ml__main">
        <figure class="pu-ml__logo">
          
          <svg class="pu-ml__logotype" viewBox="0 0 400 81.28" xmlns="http://www.w3.org/2000/svg">
  <title>Jacobin Logo</title>
  <path d="M13.64,54.36A13.2,13.2,0,0,0,26.56,67.83h.55a13.06,13.06,0,0,0,12.06-7.4c1.23-3.26,1.41-5.2,1.41-11.8V17H8.52V10.68H47.45V49.52c0,7.49-.88,14-5.46,18.76-3.79,4-8.72,5.9-14.88,5.9-12,0-20.25-9.07-20.25-19.81Z"></path>
  <path d="M85.16,8.48,113,72.06h-7.5L98.9,56.91H71.24l-6.6,15.15H57.42Zm11,42.09L85.07,24.51,74,50.57Z"></path>
  <path d="M152.08,9.54A30.88,30.88,0,0,1,175.5,19.93l-4.67,4.23a24.2,24.2,0,0,0-18.76-8.28c-14.44,0-25.1,10.92-25.1,25.54S137.64,67,152.08,67a24.19,24.19,0,0,0,19-8.63l4.67,4.23a30.85,30.85,0,0,1-23.69,10.74c-17.7,0-32-13.47-32-31.88S134.38,9.54,152.08,9.54Z"></path>
  <path d="M217.23,9.54c17.7,0,32,13.47,32,31.88S235,73.3,217.23,73.3s-32-13.47-32-31.88S199.53,9.54,217.23,9.54Zm0,57.41c14.44,0,25.1-10.92,25.1-25.54s-10.66-25.54-25.1-25.54S192,26.8,192,41.41,202.79,67,217.23,67Z"></path>
  <path d="M264,10.68h18.76c9.25,0,16.47,6.6,16.47,15.67,0,5.9-2.91,10.39-7.84,12.33,8.1,1.67,12.33,7.57,12.33,15.23,0,10.39-7.93,18.14-18.67,18.14H264Zm18.3,25.63c5.81,0,10-4.14,10-9.69s-4.14-9.6-10-9.6H270.86V36.31Zm2.29,29.41c7,0,12.24-5,12.24-11.8,0-6.52-5.11-11.45-12.33-11.45H270.86V65.72Z"></path>
  <path d="M319,10.68h6.87V72.06H319Z"></path>
  <path d="M345,8.48l43.06,48.61V10.68h6.87V74.26L351.86,25.65V72.06H345Z"></path>
</svg>
        </figure>

        <h1 class="pu-ml__heading">Sign up for our mailing list</h1>

        <form class="pu-ml__form" v-cloak v-if="state !== 'success'" v-on:submit.prevent="signup">
          <div class="pu-ml__formbox">
            <input class="pu-ml__field" name="email" placeholder="Email Address Here" v-model="email"/>

            <p class="pu-ml__error" v-cloak v-if="state === 'failure'">
              This doesn't appear to be a valid email.
            </p>

            <button class="pu-ml__submit" v-bind:disabled="querying">
              <span>Submit</span>
            </button>
          </div>
        </form>

        <p class="pu-ml__success" v-cloak v-if="state === 'success'" v-on:click="close">
          Thanks for signing up! <span class="pu-ml__continue">→</span>
        </p>

        <p class="pu-ml__subscribe"><a class="pu-ml__link" href="https://jacobinmag.com/subscribe/?code=ONTHELIST">Already on our list? Get our print magazine for just $20 a year.</a></p>
      </div>
    </div>
  </div>
</aside>
            
          

        

        

        <div id="post-print">
  <transition name="fadein">
    <aside class="po-pr prt-x" v-cloak v-if="print_active">
      <a class="po-pr__close" v-on:click="close_panel">
        
        <svg class="po-pr__icon" viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg">
  <title>Remove Icon</title>
  <line x1="7.17" x2="42.83" y1="7.17" y2="42.83"></line>
  <line x1="42.83" x2="7.17" y1="7.17" y2="42.83"></line>
</svg>
        ESC
      </a>
      <div class="po-pr__container">
        <header class="po-pr__header">
          <h1 class="po-pr__heading">Select a text size</h1>
        </header>
        <div class="po-pr__main">
          <div class="po-pr__item">
            <h2 class="po-pr__subheading">
              <a class="po-pr__button" v-on:click="set_print_size('print-small')">
                Small
              </a>
            </h2>
            <div class="po-pr__text po-pr__text--s">
              <p>New York City says Chipotle owes workers $150 million in back pay for hundreds of thousands of violations of the city’s Fair Workweek Law, which was enacted in 2017 to make fast-food workers’ schedules more predictable and less subject to last-minute changes. Each violation of the law is subject to a $500 penalty, meaning that [&hellip;]</p>

            </div>
          </div>
          <div class="po-pr__item">
            <h2 class="po-pr__subheading">
              <a class="po-pr__button" v-on:click="set_print_size('print-medium')">
                Medium
              </a>
            </h2>
            <div class="po-pr__text po-pr__text--m">
              <p>New York City says Chipotle owes workers $150 million in back pay for hundreds of thousands of violations of the city’s Fair Workweek Law, which was enacted in 2017 to make fast-food workers’ schedules more predictable and less subject to last-minute changes. Each violation of the law is subject to a $500 penalty, meaning that [&hellip;]</p>

            </div>
          </div>
          <div class="po-pr__item">
            <h2 class="po-pr__subheading">
              <a class="po-pr__button" v-on:click="set_print_size('print-large')">
                Large
              </a>
            </h2>
            <div class="po-pr__text po-pr__text--l">
              <p>New York City says Chipotle owes workers $150 million in back pay for hundreds of thousands of violations of the city’s Fair Workweek Law, which was enacted in 2017 to make fast-food workers’ schedules more predictable and less subject to last-minute changes. Each violation of the law is subject to a $500 penalty, meaning that [&hellip;]</p>

            </div>
          </div>
        </div>
      </div>
    </aside>
  </transition>
</div>


      </article>

      <footer class="po-ca prt-x">

  <div class="po-ca__container">
    <section class="po-ca-au">
      <div class="po-ca-au__main">
        <ul class="po-ca-au__options">
          <li class="po-ca-au__item po-ca-au__item--subscribe">
            <a class="po-ca-au__link po-ca-au__link--subscribe" href="/subscribe">Subscribe</a>
          </li>
          <li class="po-ca-au__item po-ca-au__item--donate">
            <a class="po-ca-au__link po-ca-au__link--donate" href="/donate">Donate</a>
          </li>
        </ul>

        <div class="po-ca-au__blurb">
          <p>Our new issue, &#8220;The Ruling Class,&#8221; is out now. <a href="https://jacobinmag.com/subscribe/?code=RULINGCLASS">Get a $20 discounted print subscription today</a>!</p>

        </div>
      </div>
    </section>

    <section class="po-ca-rp">
      <div class="po-ca-rp__container">
        <h1 class="po-ca-rp__heading">Further Reading</h1>
        <div class="po-ca-rp__articles">
          
            
              

              <article class="po-ca-rp__article">
                <div class="po-ca-rp__content">
                  <h1 class="po-ca-rp__title">
                    <a class="po-ca-rp__link" href="/2021/03/fast-food-chains-block-15-minimum-wage-relief-dunkin-arbys-sonic">
                      Arby’s Says It Helped Kill the $15 Minimum Wage
                    </a>
                  </h1>
                  <ul class="po-ca-rp__authors">
                    
                      <li class="po-ca-rp__author">
                        <a class="po-ca-rp__author-link" href="/author/walker-bragman">Walker Bragman</a>
                      </li>
                    
                      <li class="po-ca-rp__author">
                        <a class="po-ca-rp__author-link" href="/author/andrew-perez">Andrew Perez</a>
                      </li>
                    
                      <li class="po-ca-rp__author">
                        <a class="po-ca-rp__author-link" href="/author/david-sirota">David Sirota</a>
                      </li>
                    
                  </ul>
                </div>
              </article>
            
              

              <article class="po-ca-rp__article">
                <div class="po-ca-rp__content">
                  <h1 class="po-ca-rp__title">
                    <a class="po-ca-rp__link" href="/2021/03/living-wage-fight-for-15-coronavirus-relief-bill">
                      Living on Poverty Wages Means Living on a Razor&#8217;s Edge
                    </a>
                  </h1>
                  <ul class="po-ca-rp__authors">
                    
                      <li class="po-ca-rp__author">
                        <a class="po-ca-rp__author-link" href="/author/terrence-wise">Terrence Wise</a>
                      </li>
                    
                  </ul>
                </div>
              </article>
            
              

              <article class="po-ca-rp__article">
                <div class="po-ca-rp__content">
                  <h1 class="po-ca-rp__title">
                    <a class="po-ca-rp__link" href="/2020/12/chipotle-workers-rights-safety-health-sanitation-covid">
                      At Chipotle, They Ignore the Rats and Punish the Workers
                    </a>
                  </h1>
                  <ul class="po-ca-rp__authors">
                    
                      <li class="po-ca-rp__author">
                        <a class="po-ca-rp__author-link" href="/author/alex-press">Alex N. Press</a>
                      </li>
                    
                  </ul>
                </div>
              </article>
            
              

              <article class="po-ca-rp__article">
                <div class="po-ca-rp__content">
                  <h1 class="po-ca-rp__title">
                    <a class="po-ca-rp__link" href="/2019/08/popeyes-chicken-sandwich-fast-food-workers">
                      A Popeyes Chicken Sandwich Under Socialism
                    </a>
                  </h1>
                  <ul class="po-ca-rp__authors">
                    
                      <li class="po-ca-rp__author">
                        <a class="po-ca-rp__author-link" href="/author/miles-kampf-lassin">Miles Kampf-Lassin</a>
                      </li>
                    
                  </ul>
                </div>
              </article>
            
          
        </div>
      </div>
    </section>
  </div>

  <section class="po-ca-xc">
    <div class="po-ca-xc__container">
      <a class="po-ca-xc__frame" href="http://catalyst-journal.com/">
        
        <svg class="po-ca-xc__image" viewBox="0 0 206.08 59.69" xmlns="http://www.w3.org/2000/svg">
  <title>Catalyst Logo</title>
	<path d="M19.94,8.61c2.91,0,5.39,1.03,6.81,2.81c1.19,1.45,1.8,2.82,2,4.52h7.6c-0.32-2.6-1.3-6.18-4.08-9.04
		c-3.1-3.16-7.59-4.97-12.32-4.97c-4.81,0-9.03,1.68-12.2,4.85c-4.47,4.47-5.35,9.83-5.35,17.57c0,7.74,0.87,13.09,5.35,17.57
		c3.14,3.14,7.35,4.79,12.2,4.79c4.65,0,9.14-1.86,12.32-5.1c2.19-2.25,3.64-5.47,4.08-9.1h-7.6c-0.21,1.78-0.87,3.32-2.01,4.71
		c-1.45,1.83-3.93,2.87-6.81,2.87c-2.63,0-5.15-1.09-6.92-2.98c-3.09-3.22-3.09-8.73-3.09-12.76c0-4.03,0-9.54,3.1-12.76
		C14.79,9.7,17.31,8.61,19.94,8.61z"></path>
	<path d="M65.69,24.05c0-4.46-2.3-9.78-13.23-9.78c-5.92,0-12.25,2.36-12.25,8.98v0.59h6.24V23c0-2.11,2.28-3.41,5.94-3.41
		c4.19,0,6.31,1.69,6.31,5.02v2.99l-8.65,0.18c-5.66,0-11.38,3.25-11.38,9.47c0,5.73,4.1,9.29,10.71,9.29
		c3.91,0,6.26-0.51,9.05-3.43l0.08-0.08h0.48l0.03,0.24c0.02,0.17,0.05,0.49,0.08,0.87c0.05,0.6,0.12,1.37,0.18,1.8h6.87
		c-0.33-1.45-0.46-5.59-0.46-6.51V24.05z M58.71,34.53c0,3.27-0.87,6.62-7.3,6.62c-3.78,0-5.94-1.56-5.94-4.28
		c0-1.89,0.97-4.15,5.57-4.15l7.67-0.18V34.53z"></path>
	<path d="M79.1,5.33h-6.98v9.56h-4.25v5.44h4.25v18.4c0,4.88,3.12,7.68,8.55,7.68c1.02,0,3.62-0.17,5.28-0.56v-5.88
		c-1.27,0.2-2.14,0.26-3.61,0.26c-2.17,0-3.23-1.08-3.23-3.29V20.32h6.84v-5.44H79.1V5.33z"></path>
	<path d="M115.34,24.05c0-4.46-2.3-9.78-13.23-9.78c-5.92,0-12.25,2.36-12.25,8.98v0.59h6.24V23c0-2.11,2.28-3.41,5.94-3.41
		c4.19,0,6.31,1.69,6.31,5.02v2.99l-8.66,0.18c-5.66,0-11.38,3.25-11.38,9.47c0,5.73,4.1,9.29,10.71,9.29
		c3.91,0,6.26-0.51,9.05-3.43l0.08-0.08h0.48l0.03,0.24c0.02,0.16,0.05,0.48,0.08,0.85c0.05,0.6,0.12,1.39,0.19,1.82h6.87
		c-0.33-1.45-0.46-5.59-0.46-6.51V24.05z M108.35,34.53c0,3.27-0.87,6.62-7.3,6.62c-3.78,0-5.94-1.56-5.94-4.28
		c0-1.89,0.97-4.15,5.57-4.15l7.67-0.18V34.53z"></path>
	<path d="M129.34,40.53c-1.92,0-2.98-1.02-2.98-2.86V2.49h-6.98v35.24c0,4.01,0.84,8.61,7.38,8.61c1.86,0,4.19-0.39,5.77-0.8v-5.23
		c-0.23,0.02-0.44,0.04-0.64,0.06C131.04,40.46,130.37,40.53,129.34,40.53z"></path>
	<path d="M145.08,36.46h-0.51l-0.06-0.18l-7.34-21.4h-7.62l11.3,29.89c0.16,0.43,0.17,0.91,0.01,1.34l-1.15,3.18
		c-0.69,1.83-2.07,2.83-3.89,2.83c-0.85,0-1.91-0.09-3.31-0.27v5.82c1.22,0.21,2.78,0.33,3.49,0.33c5.22,0,8.41-2.12,10.04-6.67
		l13.25-36.45h-7.13L145.08,36.46z"></path>
	<path d="M197.44,20.38v-0.06h6.81v-5.44h-6.81c0-7.56-4.22-11.94-11.6-11.94c-7.21,0-11.26,4.35-11.45,10.49
		c0,0.09-0.01,1.44-0.01,1.44h-0.48c-5.64-1.52-9.26,0.31-11.16,1.85c-2.2,1.79-3.18,4.15-3.18,7.01c0,4,2.93,7.42,7.12,8.31
		c1.75,0.38,3.66,0.6,5.51,0.81c1.12,0.13,2.27,0.26,3.35,0.42c2.15,0.34,3.44,1.7,3.44,3.66c0,2.8-2.42,4.34-6.8,4.34
		c-2.24,0-3.74-0.44-5.04-1.48c-1.01-0.82-1.73-2.31-1.82-3.7h-6.68c0.08,2.5,1.27,5.04,3.31,7c2.49,2.37,6,3.62,10.17,3.62
		c4.69,0,8.42-1.25,10.78-3.62c1.79-1.79,2.7-4.09,2.7-6.84c0-4.59-3.27-7.96-8.53-8.8c-2.32-0.36-3.35-0.49-4.92-0.68
		c-0.55-0.07-1.16-0.14-1.92-0.24c-2.61-0.37-3.93-1.54-3.93-3.47c0-1.6,0.96-3.03,2.63-3.64c3.37-1.22,5.46,0.89,5.46,0.89h6.23
		c0,0,0-4.89,0-5.43c0-3.5,0.77-6.29,5.2-6.29c4.43,0,4.61,3.27,4.61,6.29h-0.02h-4.25v5.44h4.25v18.4c0,4.88,3.12,7.68,8.55,7.68
		c1.02,0,3.62-0.17,5.28-0.56v-5.88c-1.27,0.2-2.14,0.26-3.62,0.26c-2.17,0-3.23-1.08-3.23-3.29V20.38H197.44z"></path>
</svg>

      </a>
      <p class="po-ca-xc__text"><a class="po-ca-xc__link" href="http://catalyst-journal.com/">Catalyst</a>, a new journal published by Jacobin, is out now.</p>
    </div>
  </section>

</footer>


      
        <div class="sr-at" style="display:none">
  <aside class="sr-at__slot sr-at__slot--left prt-x">
    <!-- /21690955159/jac_posts -->
    <div id="div-gpt-ad-1530207829426-1">
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530207829426-1'); });
      </script>
    </div>
  </aside>
  <aside class="sr-at__slot sr-at__slot--left prt-x">
    <!-- /21690955159/jac_posts2 -->
    <div id="div-gpt-ad-1530207829426-2">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530207829426-2'); });
      </script>
    </div>
  </aside>
  <aside class="sr-at__slot sr-at__slot--left prt-x">
    <!-- /21690955159/jac_posts3 -->
    <div id="div-gpt-ad-1530207829426-3">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530207829426-3'); });
      </script>
    </div>
  </aside>
  <aside class="sr-at__slot sr-at__slot--left prt-x">
    <!-- /21690955159/jac_posts4 -->
    <div id="div-gpt-ad-1530207829426-4">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530207829426-4'); });
      </script>
    </div>
  </aside>
</div>

      

    </main>

  
        <footer class="si-fr prt-x">

  <section class="si-fr-ml" id="mailing-list-signup">
    <h1 class="si-fr-ml__heading">Sign up for our mailing list</h1>
    <form class="si-fr-ml__form" v-if="state !== 'success'" v-on:submit.prevent="signup">
      <div class="si-fr-ml__formbox">
        <input class="si-fr-ml__field" name="email" placeholder="Email Address Here" v-model="email"/>
        <button class="si-fr-ml__submit" v-bind:disabled="querying">
          <span>Submit</span>
        </button>
      </div>
    </form>
    <p class="si-fr-ml__message si-fr-ml__message--error" v-cloak v-if="state === 'failure'">This doesn't appear to be a valid email.</p>
    <p class="si-fr-ml__message si-fr-ml__message--success" v-cloak v-if="state === 'success'">Thanks for signing up!</p>
  </section>

  <a class="si-fr__frame" href="/">
    
    <svg class="si-fr__logo" viewBox="0 0 102.5 120" xmlns="http://www.w3.org/2000/svg">
  <title>Jacobin Logo</title>
  <path d="M4.75,13.6A3.21,3.21,0,0,0,8.1,16.81a3.26,3.26,0,0,0,3-1.76,6.49,6.49,0,0,0,.35-2.82V4.69h-8V3.18h9.67v9.26c0,1.79-.22,3.34-1.35,4.47a5,5,0,0,1-3.7,1.41,4.79,4.79,0,0,1-5-4.73Z"></path>
  <path d="M22.49,6.48l2.76,6.22H19.74Zm0-3.82L15.63,17.82h1.79l1.64-3.61h6.87l1.64,3.61h1.86Z"></path>
  <rect height="14.64" width="1.71" x="80.58" y="3.18"></rect>
  <polygon points="87.03 2.65 87.03 17.82 88.74 17.82 88.74 6.75 99.43 18.35 99.43 3.18 97.72 3.18 97.72 14.25 87.03 2.65"></polygon>
  <path d="M72,16.31a2.85,2.85,0,0,0,3-2.82A2.82,2.82,0,0,0,72,10.76H68.62v5.55Zm-.57-7a2.31,2.31,0,1,0,0-4.6H68.62v4.6ZM66.92,3.18h4.66a3.84,3.84,0,0,1,4.09,3.74,3,3,0,0,1-1.95,2.94,3.52,3.52,0,0,1,3.06,3.63,4.37,4.37,0,0,1-4.64,4.33H66.92Z"></path>
  <path d="M55.31,16.6a6,6,0,0,0,6.23-6.09,6.24,6.24,0,0,0-12.49,0,6,6,0,0,0,6.25,6.09m0-13.7a7.61,7.61,0,1,1,0,15.21,7.61,7.61,0,1,1,0-15.21"></path>
  <path d="M39.13,2.91a7.81,7.81,0,0,1,5.82,2.48l-1.16,1a6.12,6.12,0,0,0-4.66-2,6,6,0,0,0-6.23,6.09,6,6,0,0,0,6.23,6.09,6.11,6.11,0,0,0,4.72-2.06l1.16,1a7.8,7.8,0,0,1-5.88,2.56,7.61,7.61,0,1,1,0-15.21"></path>
  <polygon points="11.01 114.7 11.03 117.35 97.91 33.3 97.89 30.65 11.01 114.7"></polygon>
</svg>
  </a>

  <ul class="si-fr-mu">
    <li class="si-fr-mu__item">
      <a class="si-fr-mu__link" href="http://catalyst-journal.com/">Catalyst</a>
    </li>
    <li class="si-fr-mu__item">
      <a class="si-fr-mu__link" href="/about">About Us</a>
    </li>
    <li class="si-fr-mu__item">
      <a class="si-fr-mu__link" href="/contact">Contact Us</a>
    </li>
    <li class="si-fr-mu__item">
      <a class="si-fr-mu__link" href="/advertise">Advertise</a>
    </li>
    <li class="si-fr-mu__item">
      <a class="si-fr-mu__link" href="/security">Security Policy</a>
    </li>
    <li class="si-fr-mu__item">
      <b>© 2021</b>
    </li>
  </ul>

</footer>

      

      <script src="https://js.stripe.com/v3/"></script>
<script src="/static/1620324144/js/jacobin.js" type="text/javascript"></script>


    </body>

</html>






